Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Dziwne problemy z PACE...


Pacel
 Share

Recommended Posts

Witam wszystkich. 

Chciałem się Was zapytać czy miał ktoś doczynienia z takim problemem?

Zegarek po naciśnięciu przycisku włącza się normalnie tj. podświetla się, pojawia się logo i po jego zniknięciu nie ma już nic (czasami wyświetla się kawałek jakiegoś ekranu [raz więcej raz mniej ale MAX to chyba na wielkości 1/3 ekranu]).

Komputer widzi go normalnie, telefon (Bluetooth) wyszukuje zegarek i można się z nim sparować, TOOL ALL IN ONE widzi go i można z nim "pracować". 

Próbowałem wgrywać różne i na różne sposoby ROM-y i finalny efekt zawsze jest ten sam - pusty ekran. 

Może ktoś się już spotkał z takim czymś??

 IMG_20190325_154105.thumb.jpg.0c96b7ff166732a7c334ec4fb163606f.jpg

IMG_20190325_153346.thumb.jpg.2efebc1f689f7a6c3a8f5a54f9795379.jpg

IMG_20190325_155513.thumb.jpg.40d996cbcb45f1730135a5913c6b3b96.jpg

IMG_20190325_155545.thumb.jpg.89b3b63b491fa73e4c13e6b6d6a6f93e.jpg

IMG_20190325_155102.thumb.jpg.77b8402163f9cfa9d13860c79ba281ce.jpg

IMG_20190325_154508.thumb.jpg.f326cefb58461e22d4284fa8d634710a.jpg

IMG_20190325_153929.thumb.jpg.afa9babd48cb5588f43007e2d1a5d387.jpg

IMG_20190325_155552.jpg

Screenshot_20190325-154905.jpg

Edited by Pacel
Dodany screenshot
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept