Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Problem z kodem do instalatora


Lector
 Share

Recommended Posts

  • Lector pinned this topic

Witam, czy tutaj nie zniknęły posty? Pytałem odnośnie problemu z kodem i otrzymałem informacje z godnie z poniższym (swojego postu nie widzę, załączonej poniższej odpowiedzi również brak):

MailProblemKod.gif.1e93e3cf411f16ef2ed2ea17f34ca82b.gif

Dodam, że wszystko było robione na Win7 (natomiast komunikat z instalacji odnosił się do Windows XP).

7NCR_prtsc.gif.b2bfd38d0a171ae53205c0c19444a92d.gif

A może tryb zgodności muszę zmienić (na poniższym), czy nic nie ruszać i spróbować jeszcze raz z instalacją?

TrybZgodnosci.gif.578f86af5984d3ba686a332c96c0c9bf.gif

 

Z góry dzięki za pomoc.

Pozdrawiam.

Edited by ompiotr
Link to comment
Share on other sites

  • Administrator

Posty zostały usunięte ze względu na nowy generator - tak aby pozbyć się starych problemów.

Niestety nie odpisałeś, więc myślałem ze po problemie.

 

Możesz spróbować, ale obstawiałbym antywirusa czy coś w tym stylu.

Link to comment
Share on other sites

Dzięki Panowie, za poświęcony czas i podpowiedzi, niestety problem wciąż ten sam (niebieski ekran bez zmian). Wydaje mi się, że przypuszczenia Lector'a są właściwe i tutaj antywirus robi swoje i nie puszcza instalacji.

Tylko co zrobić, aby antywirus nie "blokował" (gdzieś jakieś wyjątki skonfigurować w Symantec'u)?

P.

Link to comment
Share on other sites

Witam

Próbuję spolszczyć wersję EN i wyskakuje mi na stronie generatora:
"Numer seryjny zablokowany!
Szymszak wykorzystujesz numer seryjny przypisany do innego użytkownika
...napisz do nas na forum...", więc piszę :)

Sprzęt odkupiony wczoraj od kolegi z olx.

model zegarka: A1619 - Amazfit Stratos
ROM: everestUS 2.3.2.8.

bootloader) version-bootloader: U-Boot 2013.07-00115-g647c702
(bootloader) version-baseband: N/A
(bootloader) version-hardware: V1.1 20130322
(bootloader) version-cdma: N/A
(bootloader) variant: watch
(bootloader) serialno: 16191815016579
(bootloader) product: watch
(bootloader) secure: no
(bootloader) unlocked: yes

jak to rozwiązać?

Link to comment
Share on other sites

  • Administrator

Czysto i jasno napisane:

4 minuty temu, Szymszak napisał:

Szymszak wykorzystujesz numer seryjny przypisany do innego użytkownika
...napisz do nas na forum...

Masz zegarek kupiony od kogoś z forum i był na nim nasz ROM.

Link to comment
Share on other sites

Witam Panowie prośba o zezwolenie na czwartą sztukę:

(bootloader) version-bootloader: U-Boot 2013.07-00115-gfb27b43
(bootloader) version-baseband: N/A
(bootloader) version-hardware: V1.1 20130322
(bootloader) version-cdma: N/A
(bootloader) variant: watch
(bootloader) serialno: 16091820101650
(bootloader) product: watch
(bootloader) secure: no

Wszystkie sztuki (jedna moja) mam w zasięgu to koledzy z firmy żaden zarobek.

 

Dzięki.

Link to comment
Share on other sites

  • Administrator

Po pierwsze to widzę już multi konto na forum.

A po drugie to pytanie raczej skierowane do Developerów @Kaudii i @S3V3N, bo to ich dzieło instalujesz.

Masz już ROM na 3 zegarkach i tylko jeden był raz aktualizowany, co może świadczyć iż nie masz już tych zegarków..

 

Ja na chwilę obecną mówię nie.

 

Link to comment
Share on other sites

Jaki kombinator........., normalny człowiek nawet nie pomyśli o tym żeby zmienić sobie soft w zegarku bo to czarna magia to idzie do........

Wszystkie je mam  w zasięgu  i jak będą aktualizowane to też przeze mnie ale myślę że Was nie przekonam. 

Odepnijcie  serialno: 16091820101650 od mojego konta niech kolega sobie zaktualizuje..........

 

Link to comment
Share on other sites

Witam. Podczas próby zainstalowania softu ([ROM] 7NCR 4.0.1S by S3V3N) wyskoczył mi komunikat:

Numer seryjny zablokowany!

Forestman wykorzystujesz numer seryjny przypisany do innego użytkownika.
W celu rozwiązania problemu napisz do nas na forum.

 

Zegarek kupiłem jako używany. Miał oryginalnie zainstalowany soft EN. Ale jest też już odblokowany i miał podobno zainstalowany soft po polsku (więc pewnie z tego forum), ale nie działał prawidłowo i zrezygnowano z niego.

Niestety teraz jest przywrócony do EN 2.3.2.8.

Co zrobić w tym przypadku i kto może mi pomóc?

Pozdrawiam A.M.

Link to comment
Share on other sites

  • Lector changed the title to Problem z kodem do instalatora
  • Lector locked this topic
  • Lector locked and unlocked this topic
  • Lector pinned this topic

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept