Skocz do zawartości
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

Kaudii®

Amazfit Watch 2.5.4 CN Dev. - wersja PL

Rekomendowane odpowiedzi

Witam.

Kto pomoże. 

Pojawia mi się błąd i nie mogę się zarejestrować w pl wersji tzn nie pobiera danych z konta Google. 

Jak instaluje wersję że sklepu Google Play to idzie bez problemu. 

Edytowane przez pawel_k

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

może nie masz ustawionych uprawnień na instalację z nieznanych źródeł

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

No właśnie mam starszą wersję prpgramu Amazfit po aktualizacji miui na wersję 8.8.3 się usunęła sama dziwna sprawa 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Powrót do starszej wersji miui przed aktualizacją bo nawet ze sklepu pley nie chce się zainstalować aplikację amzfi 

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Wczytałem się w temat i pomógł reset ustawień fabrycznych telefonu po tym aplikacja działa normalnie :)

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach
15 godzin temu, Kamil00715 napisał:

po aktualizacji miui na wersję 8.8.3 się usunęła sama dziwna sprawa 

Zapytałem właśnie w wątku dotyczącym AmazMod o podobną kwestię, mi właśnie ta aplikacja zniknęła po ostatniej aktualizacji systemu do miuipolska 8.8.3. Miałem tak już w przeszłości, po którejś aktualizacji aplikacja sama wróciła. Nie przywracałem systemu do wcześniejszej wersji ani nie przywracałem systemu do ustawień fabrycznych.

Liczę, że najbliższa aktualizacja systemu rozwiąże problem, zastanawiam się jednak, co go powoduje.

Swoją drogą, czy któraś apka oprócz AmazModa obsługująca PACEa potrafi wyświetlać pojedyncze wiadomości z Whatsappa, zamiast komunikatu o zbiorczej ilości nieodczytanych wiadomości?

Z góry dzięki.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam,

Po instalacji pojawia się komunikat:

 

BŁĄD LOGOWANIA

ZALOGOWANIE NAPOTKAŁO ANOMALIĘ, SPRÓBUJ PONOWNIE PÓŹNIEJ, LUB PRZEŚLIJ NAM INFORMACJĘ O BŁĘDZIE, ABYŚMY MOGLI ZLOKALIZOWAĆ PROBLEM

 

POJAWIA SIĘ I ZNIKA INFORMACJA: BŁĄD LOGOWANIA NULL,C040002

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Witam. Czemu program zapisuję tylko sen w nocy a jak po południu mam drzemkę to już tego nie odnotowuje? Dodam że miałem opaske miband2 i normalnie każda drzemkę rejestrowało

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

to nie wina programu a softu na zegarek, tak niestety jest , że rozpoznaje sen tylko w nocy, była już o tym mowa

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć, nie wyświetlają mi się nazwy kontaktu gdy ktoś do mnie dzwoni, pokazuje się tylko "nieznane". Parowałem na nowo i czyscilem dane aplikacji. Uprawnienia są ok.

 

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Czy ktoś ma nowy soft 2.3.5.0 i ma problem z synchro? Problem nie występuje na wersji apk 2.5.2. Wszystkie powyżej mają problem z synchronizacją danych po ostatniej aktualizacji softu.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

dlaczego nie widze ukrytej zawartosc ??

heh juz widze ale dziwne ze musze cos napisac aby to zobaczyc...

Edytowane przez rysiek4

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Bo jest ukryta?

A co jest napisze na tym kolorowym polu?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Cześć,

czy ktoś jeszcze ma problemy z ostatnią aktualizacją pace do 2.8.1.0 i aplikacją na telefon amazfit watch 2.5.4.0, brak synchronizacji, tylko bateria i powiadomienia. Zastanawiam się czy to wina aktualizacji na pace czy aplikacji?

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

podobna sytuacja jest po aktualizacji na stratosie z wersji 2.3.4.0 do wersji 2.3.5.0, coś zmienili w systemie a aplikacja tego jeszcze nie wspiera. Zainstaluj na tę chwilę aplikację z GP 2.5.2.1-play z nią nie ma tych problemów.

Udostępnij tę odpowiedź


Odnośnik do odpowiedzi
Udostępnij na innych stronach

Jeśli chcesz dodać odpowiedź, zaloguj się lub zarejestruj nowe konto

Jedynie zarejestrowani użytkownicy mogą komentować zawartość tej strony.

Zarejestruj nowe konto

Załóż nowe konto. To bardzo proste!

Zarejestruj się

Zaloguj się

Posiadasz już konto? Zaloguj się poniżej.

Zaloguj się

×