Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Gniazdko Xiaomi Mi Smart Power Plug ZIGBEE i brak odczytu zużycia dziennego energii


killer78
 Share

Recommended Posts

Witam. 

Mam Gniazdko Xiaomi Mi Smart Power Plug ZIGBEE (te kwadratowe) i zauważyłem, że nie liczy mi zużycia energii elektrycznej. Owszem po podłączeniu jakiegoś urządzenia pokazuje pobór mocy, nawet po odpięciu fizycznym urządzenia pokazuje "x brak podłączonego urzadzenia", ale w statystykach elektrycznych jest 0 kWh. Nie ważne jaki pobór prądu był i jak długo. Historia pokazuje 0. Ale jak cofnąłem się do października 2020 to cosik tam było. 

Gniazdko mam kilka miesięcy i przeważnie było podłączone pod mi i lampkę Led więc myślałem, że to za małe zuzycie prądu i dlatego nie rejestruje. Ale to nie to. 

Jakieś sugestie? 

@rezmus może coś podpowiesz? 

Edited by killer78
Link to comment
Share on other sites

Witam, usunięty z xiaomi home jako usuń urządzenie w opcjach urządzenia, następnie w xiaomi home usunąłem całkowicie. 

Dodałem przez door switch (podczas parowania na gniazdku zapaliła się Czerwona dioda - czemu nie żółta? I zaczęła migać niebieska) 

Urządzenia się sparowały. 

Sprawdzę czy liczy. 

Co ile nabija Ci w statystykach jakąś wartość? (co godzinę, czy kilka minut?) 

Jak tam wejdziesz? 

Link to comment
Share on other sites

A dlaczego po usunięciu i podpięciu (jak pisałem wyżej) jest historia tzn. Pokazuje, że w październiku 2020 było coś w historii? Może się nie zapisuje bo coś nie tak z apka? (jest modowana) 

Screenshot_2021-01-27-19-30-31-746_com.xiaomi.smarthome.jpg

Edited by killer78
Link to comment
Share on other sites

Mnie się zdaje, że to może być problem zbyt niskiego zużycia energii. Ja mam podpiętą taśmę led, która  bierze poniżej 8W. Zużycie dzienne jest w kWh, z dokładnością do miejsca po przecinku, podobnie jak miesięczne. Zanim taki odbiornik nabije 0,1 kWh mija sporo czasu, w przypadku taśmy led po całym wieczorze świecenia mam taki wynik na koniec dnia. U Ciebie widzę, że podpięte urządzenie bierze jeszcze mniej - troszkę ponad 2W. Trzeba by czajnik podłączyć, to byś sprawdził szybko, czy prawidłowo mierzy. @piteron podłączył telewizor, to też szybciej zużycie zarejestrował.

Edited by Biegnik
Link to comment
Share on other sites

Ja miałem problem jak podpięty byl router pod gniazdko. Ale nie chodziło o nie zaliczanie energii,tylko o kumunikat o braku podłączonych urządzeń. Zresztą znajomy ma podpięte oświetlenie do akwarium ktore też bierze poniżej 10w a ani komunikatu ani problemów ze zliczaniem nie ma

Link to comment
Share on other sites

Zauważyłem jeszcze jedna rzecz:mianowicie jak się podłączy L do N i N do L (fazy) to nie pokazuje, że brak urządzeń. Wystarczyło u mnie obrócić gniazdko i już pokazywało że jest bądź nie ma nic podłączonego. Ale nie zliczało nadal. Teraz zlicza. Za dziś mam 0.3 KWh. 

Obserwuję nadal. A mam tam podpięty pięć CO 

Link to comment
Share on other sites

2 godziny temu, killer78 napisał:

Zauważyłem jeszcze jedna rzecz:mianowicie jak się podłączy L do N i N do L (fazy) to nie pokazuje, że brak urządzeń. Wystarczyło u mnie obrócić gniazdko i już pokazywało że jest bądź nie ma nic podłączonego. Ale nie zliczało nadal. Teraz zlicza. Za dziś mam 0.3 KWh. 

Obserwuję nadal. A mam tam podpięty pięć CO 

Pamiętaj ze przez to gniazdko max 2300W przechodzi.Moze z ta polaryzacją Masz rację. Ja po prostu odłączyłem router bo jego statystyki po miesiącu byly nudne😉

Link to comment
Share on other sites

  • 3 weeks later...
  • 2 months later...

Witam, to raz działa (zlicza energię) a raz nie. Zmieniłem polaryzację, jeden dzień działało i później znowu kupa. Panowie co może być przyczyną, czy gniazdko kwalifikuje sie do reklamacji? 

Edited by maras26
Link to comment
Share on other sites

Posted (edited)
16 minut temu, killer78 napisał:

Mam moda ale tam puste foldery...

Automations

 Devices

Translations

Moda tzn z modowana apke z kapibary? 

Ale tam nie ma plików 

Edited by killer78
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept