Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

xiaomi gateway 3, a czujnik Mi Humidity Temperature Monitor 2


dblll
 Share

Recommended Posts

Witam, mam oba wyzej wymienione urządzonka i wszystko dzialalo bez problemu, a od dzisiaj gateway nie widzi Sensora przez BLE przez co wszystkie moje automatyzacje przestaly dzialac. 

Probowalem restartowac i odparowywac oba urzadzenia, na razie bez skutku. Skonczyly mi sie pomysly co moglo pojsc nie tak.

Korzystam z aplikacji MiHome na urzadzeniach iOS i z tego co widze nie bylo dzisiaj zadnej akutalizacji. 

Firmware dla obu urzadzen jest aktualny.

Z gory dziekuje za wszelka pomoc

 

IMG-1519.png

Link to comment
Share on other sites

  • Developer

jak sie naprawi to na pewno ktos o tym napisze. czujniki ble nigdzie sie nie podlaczaja tylko rozglaszaja dane, a bramki ble w zasiegu przekazuja je do chmury. to dziala normalnie tylko chmura ma awarie (pewnie bazy) i tych danych w ogole nie uwzglednia.

  • Thanks 1
Link to comment
Share on other sites

  • 2 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept