Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Mi Led 1s gubi połączenie po aktualizacji


cort06
 Share

Recommended Posts

Panowie i Panie, dziwna sprawa. To już druga lampka (pierwsza reklamowana z tego samego powodu). Po aktualizacji softu do 2.0.6-0007 lampka co chwilę gubi połączenie WiFi. Nie można nią sterować z apki. Po tym jak reklamowałem pierwsza przez dwa miesiące nie aktualizowałem oprogramowania, aż coś mnie tknęło i zaktualizowałem. Okazuje się, że teraz to samo. Lampka co chwilę rozłącza. Ktoś wie o co może chodzić? Bo jak nic nie pomoże no to muszę znowu reklamować i wymienić na nową, a teraz to mega utrudnione

Edited by cort06
Link to comment
Share on other sites

27 minut temu, rezmus napisał:

generalnie czesto rozne produkty yeelight z fw 2.x maja problemy z wifi (pewnie zalezy od konfiguracji). moge ci zrobic downgrade do starego fw na twoje ryzyko ;)

A jakie szanse na powodzenie? Można to zrobić zdalnie? 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept