Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Permanentnie aktywna scena - reset gateway V3


pablo862
 Share

Recommended Posts

Hej

Chciałem opisać przypadek jaki ostatnio miałem, być może się to komuś przyda. Kilka dni temu przyszedł mi sensor ruchu aqara v2 i w celu jego ustawienia w pokoju zrobiłam sobie na szybko scenkę, która załącza mi bedside lamp z czujnika ruchu i po 2s wyłącza. Wszystko działało fajnie i w ogóle jednak po kilkukrotnym włączeniu/wyłączeniu tej sceny z poziomu mi home scena permanentnie się włączyła i nie mogłem jej wyłączyć i nawet usunięcie samej sceny nic nie zmieniło cały czas czujnik ruchu załączał mi lampkę. Walczyłem z tym tematem dość długo i praktycznie nic nie pomagało wykonałem reset bramki (przycisk wciśnięty >10s do momentu aż dioda zacznie świecić na żółto), usuwałem czujni, wykonałem ponowne prawowanie samej lampki i też nic. Nawet zresetowałem gateway V3 i połączyłem ją z nowym kontem i to samo po sparowaniu przywracał całą konfigurację czujników. Finalnie rozwiązałem problem poprzez inny typ resetu bramki, może dla większości jest to oczywiście, ale ja jakoś nie mogłem znaleźć info na ten temat w necie. Aby wykonać reset wszystkich ustawień tj listy urządzeń należy wcisnąć przycisk na urządzaniu 10 razy i wtedy mamy pełen reset ustawień, do końca nie wiem czy na pewno 10 bo klikałem też 4 razy i 5 i za którym razem poszło info o tych 10 kliknięciach znalazłem na forum Aqary. Minus tego że na nowo trzeba wszystko parować.

Pozdr

Edited by pablo862
Link to comment
Share on other sites

Niestety, ja miałem przypadek że scena którą skasowałem nadal widniała w apce chyba z tydzień. Obecnie jest nowa wersja apki 5.6.50 ale znów jest problem z aktualizacją do tej wersji, za chiny ;) się nie może ściągnąć. Gdybym wcześniej wiedział o tych problemach nie wszedłbym w ten system bo dla mnie takie działanie to dyskwalifikacja produktu. Fajnie jakby osoby które używają moda i serwerów europejskich napisały czy też mają takie problemy.

Link to comment
Share on other sites

  • 2 weeks later...

identyczna sytuacja jak u @pablo862 mam apkę modowaną 5.6.50 - bramka v3 + czujnik ruchu + inteligentna taśma led, pomimo najpierw wyłączenia sceny a później jej usunięcia ledy nadal się zapalają. Pomaga jedynie wyłączenie bramki. Po resecie jest już ok. Dodam że zestaw ten chodzi mocno tak sobie - często się nie zapala lub zapala z opóźnieniem. Zastanawiam się czy to nie wina tego że bramka podpięta pod chiński serwer a reszta po eu

Link to comment
Share on other sites

aktualnie cloud. Czy można zmienić samemu scenę na lan? bo z tym to w ogóle cyrk - jak stawiałem scenę była lan, po jakimś czasie patrzę a jest cloud. Nie wiem ocb?

edit: dodam że bawiłem się scenami będąc w pracy, może to doprowadziło do zmiany na cloud. Aktualnie wywaliłem poprzednie sceny zresetowałem bramkę i postawiłem sceny od nowa. Na razie są jako lan, zobaczymy jak to będzie chodzić

Edited by megamamut
Link to comment
Share on other sites

  • 9 months later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept