Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Gateway v3 - piszczy co kilka minut


choina
 Share

Recommended Posts

Hej, 

Dostałem dzisiaj Gateway 3, odpaliłem, zrobiłem update i po starcie co kilka minut piszczy 2 razy. Nie pokazuje błędów, jest dostępny z aplikacji (mod) i wszystko wygląda ok. Dioda nie miga. Jakieś pomysły? 

Pozdrawiam 

Link to comment
Share on other sites

Cześć, dziś również odebrałem v3 gateway. Też piszczał parę razy po sparkwaniu czujników. Z tego co zauważyłem, to v3 a v2 to cofnięcie w rozwoju. Brak możliwości zmiany dźwięków, ustawienia alarmu o danej godzinie. W ogóle nie można automatyzowac alarmu. Chyba, że ktoś rozwiązał ten problem.

Link to comment
Share on other sites

Ja nie mam do niego bezpośrednio żadnego czujnika podłączonego. Mam v1 a ten będzie w domu jako drugi bo mam większy metraż i 1 nie łapie wszystkiego. Po jakimś czasie przestał piszczec co kilka minut a teraz to jakoś rzadko ale nieregularnie

Link to comment
Share on other sites

  • 3 weeks later...

Sprzedalem V3 i kupiłem ponownie V2. V3 to krok wstecz. Nie sądzę, że update stworzy w ogóle głośny dźwięk alarmu ppdczas wykrycia np ruchy czy wody. 

W dniu 3.01.2020 o 19:33, choina napisał:

Hej, 

Dostałem dzisiaj Gateway 3, odpaliłem, zrobiłem update i po starcie co kilka minut piszczy 2 razy. Nie pokazuje błędów, jest dostępny z aplikacji (mod) i wszystko wygląda ok. Dioda nie miga. Jakieś pomysły? 

Pozdrawiam 

 

Link to comment
Share on other sites

2 godziny temu, Allel napisał:

U mnie po przesiadce z v2 Aquara na v3 również na początku często pikał ale do momentu podpięcia do niego czujników.

Nie masz może w tej chwili włączonej stałej ochrony na tej bramce?

Hej,

Ochrony nie mam włączonej. Połączyłem też kilka czujników z tym Gateway i dalej czasami piszczy bez powodu

Pozdrawiam

Link to comment
Share on other sites

  • 1 month later...

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept