Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Przełącznik E1 nie łączy się z Hub M1S na region eu


bbuldog
 Share

Recommended Posts

Witam, mam problem ze sparowanie w Xiaomi Home wyłącznika Aqara E1 Przełącznik światła 2 przyciski N+L (QBKG41LM) z Centrala sterująca Aqara HomeKit M1s. Centralka nie widzi wyłącznik czy ktoś miał taki przypadek lub wie jak go rozwiązać. Czy ktoś coś może podpowiedzieć.

Link to comment
Share on other sites

Już chyba wiem w czym jest problem przełącznik E1 ma w ustawieniach tryb "zmień na przełącznik bezprzewodowy" i jak to zmienię to działa w automatyzacji, ale nie działa wtedy jako zwykły przełącznik ręczny. Czy dobrze myślę? czy można to jakoś obejść? żeby działał i z "ręki i z automatyzacji.

Link to comment
Share on other sites

@rezmus Sparowałem na modzie bramkę na cn i przełącznik E1 teraz co mam zrobić, aby działało to na eu bo niestety prywatnej wiadomości nie mogę na tą chwilę do Ciebie wysłać. I jeszcze pytanie do automatyzacji w E1 jak włączę "zmień na przełączniku bezprzewodowy" to działa automatyzacja ale nie działają przełączniki manualne tak jakby były nie aktywne, jak wyłączę przełącznik bezprzewodowy to działa manualnie i z apki ale nie działa automatyzacja. Chyba że coś źle robię w automatyzacji.

Link to comment
Share on other sites

Posted (edited)
39 minut temu, bbuldog napisał:

Automatyzacja już śmiga. Wszystkim dziękuje za pomoc do @rezmus napisałem na prv.

Hej a możesz napisać o co chodziło? jak rozwiazałeś?

masz to na EU teraz czy an CN zostałeś?

 

Edited by Fanek
Link to comment
Share on other sites

Mam jeszcze pytanie odnoście E1. Używam tego przełącznika do sterowania roletą. Chodzi o automatyzację czy można ustawić tak, aby przed włączeniem automatycznym przycisk sprawdził czy czasami nie jest włączony manualnie w przeciwnym kierunku (aby zwarcie się nie zrobiło).

Teraz mam ustawione, że o 6:00 ma się załączyć przycisk prawy otwieranie i minutę później wyłączyć i analogicznie o godzinie 21:00 przycisk lewy zamknąć i minutę później wyłączyć. Czy da się ustawić by automatyzacja uruchamiała się tylko gdy wyłącznik jest nieaktywny, żeby zwarcia przypadkiem nie było?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept