Jump to content
  • Recently Browsing   0 members

    No registered users viewing this page.

Recommended Posts

Zainstalowane. Działa z aplikacja dev 2.8.0.

Dziękuję i pozdrawiam.

  • Like 2

Share this post


Link to post
Share on other sites

Wielkie dzięki za kolejny kawał dobrej roboty! Instalacja bardzo gładko przebiegła, instalator jak poprzednio - pierwsza klasa.

Share this post


Link to post
Share on other sites

Rom wgrany. Teraz trochę zabawy by go sprawdzić. 

Dobra robota. Gratulacje.

Share this post


Link to post
Share on other sites

Bardzo dzięki. Super robota.Instalacja bez problemów.

  • Like 1

Share this post


Link to post
Share on other sites
W dniu 17.05.2019 o 22:58, Kaudii® napisał:

 

Ukryta Zawartość

  • Polub lub odpowiedź na ten temat, aby zobaczyć ukrytą zawartość.

 

Mały offtop. Sorry nie mogłem.

Jak pobrać ukrytą zawartość 

Kappa

  • Like 15
  • Confused 1

Share this post


Link to post
Share on other sites
Posted (edited)

@Lector wiem doskonale :) , to była taka aluzja do poprzednich wszystkich  pytań, że nie działa itd. sorry.

Dobra a teraz na poważnie, czy ten komunikat o błędzie usunięcia folderów jest poprawny ?

failed.jpg

Przesuniecie

 

IMG_20190520_224913.jpg

Edited by szablix
  • Like 1

Share this post


Link to post
Share on other sites
8 godzin temu, szablix napisał:

Dobra a teraz na poważnie, czy ten komunikat o błędzie usunięcia folderów jest poprawny ?

Wygląda jakby komp stracił połączenie z zegarkiem i nie wyczyściły się pliki instalacyjne.

Share this post


Link to post
Share on other sites

Ostatnio jestem uczulony na utratę połączenia pomiędzy komputerem i zegarkiem, także starałem się mieć to pod kontrolą i wydaje mi się, że nie nastąpiło zerwanie połączenia. Dlaczego tak uważam ? Wcześniej gdy następowało zerwanie połączenia instalator się zatrzymywał. Dobra zrobię w domu FR, bo i tak mi źle przywróciło treningi.

Share this post


Link to post
Share on other sites

@szablix wiem o tym błędzie w instalatorze, wynika on z zdublowania komendy  kasowania, nie ma wpływu na nic , więc nie chciało mi się tego poprawiać, w kwestii przesunięcia jest to możliwe bo szczerze mówiąc robiłem to grafikę od nowa po utracie danych i mogło tak wyjść, sorry za niedoróbkę ale nie zwróciłem na to uwagi :(

  • Like 1

Share this post


Link to post
Share on other sites

Witam, mam problem z kodem do instalatora co mogę zrobić aby to przejść?

Share this post


Link to post
Share on other sites
6 godzin temu, Kaudii® napisał:

@szablix wiem o tym błędzie w instalatorze, wynika on z zdublowania komendy  kasowania, nie ma wpływu na nic , więc nie chciało mi się tego poprawiać, w kwestii przesunięcia jest to możliwe bo szczerze mówiąc robiłem to grafikę od nowa po utracie danych i mogło tak wyjść, sorry za niedoróbkę ale nie zwróciłem na to uwagi :(

To nie chodzi, że mi przeszkadza ten błąd graficzny, tylko myslałem, że znowu cos u mnie :).

Share this post


Link to post
Share on other sites

@Reksio a co masz?

Strona się otwiera? Bo nie piszesz w wątku do którego jest link ze strony z kodem.

A założyłeś niepotrzebnie drugie konto.

Share this post


Link to post
Share on other sites

Witam. Po instalacji romu, pojawił się problem z synchronizacją ze Stravą. Amazfit Watch łączy się ze stravą ale nie przenosi treningów do Stravy. Jakieś sugestie macie.

Share this post


Link to post
Share on other sites
Godzinę temu, mientus17 napisał:

Witam. Po instalacji romu, pojawił się problem z synchronizacją ze Stravą. Amazfit Watch łączy się ze stravą ale nie przenosi treningów do Stravy. Jakieś sugestie macie.

Ja nie mam problemu.

Share this post


Link to post
Share on other sites

Witam odnośnie instalacji Romu to też nie mogę zainstalować na tym pierwszym koncie, co mogę zrobić aby nie wyświetlało mi komunikatu: Użytkownik zablokowany! Problem z kodem do instalatora. Bardzo proszę o pomoc. 

Share this post


Link to post
Share on other sites
42 minuty temu, G33 napisał:

Ja nie mam problemu.

Przeczytałem parę postów odnoszących się do tego problemu, i już w poprzednich romach się pojawiał u niektórych osób. Ale raczej nikt skutecznego rozwiązania nie znalazł.

Albo znalazł rozwiązanie ale się nim nie pochwalił.

Share this post


Link to post
Share on other sites
4 godziny temu, Reksio napisał:

Witam odnośnie instalacji Romu to też nie mogę zainstalować na tym pierwszym koncie, co mogę zrobić aby nie wyświetlało mi komunikatu: Użytkownik zablokowany! Problem z kodem do instalatora. Bardzo proszę o pomoc. 

Dalej nie piszesz w temacie do którego jest linka na stronię generatora kodów.

Ostatni raz zmieniam przypisanie kodu, jeżeli ktoś będzie pisał po za wyznaczonym tematem i robił bałagan na forum.

Share this post


Link to post
Share on other sites
Posted (edited)

zainstalowałem ten room jak i wersję CN, ale dalej nie pokazuje mi się aplikacja Mi Home. wydaje mi się że wszystko idzie poprawnie, zgodnie z instrukcją. jedyna różnica to taka że na końcu jak się zegarek uruchamia to trwa 4 minuty a nie 10 jak pisało w instalatorze. dlaczego tak się dzieje? 

IMG_0698.JPG

IMG_0699.JPG

IMG_0703.JPG

IMG_0704.JPG

IMG_0705.JPG

IMG_0706.JPG

Edited by spaner

Share this post


Link to post
Share on other sites

komu jeszcze nie pokazuje się Mi Home w zegarku, ja u siebie sprawdzałem oba Romy czyli CN i US i na obu jest MI Home i działa, nikt tez inny nie zgłosił do tej pory tego problemu więc trudno powiedzieć w czym jest problem z twoim zegarkiem, a wróć może do oryginalnego CN i zobacz czy będzie

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...