Jump to content
  • Recently Browsing   0 members

    • No registered users viewing this page.

Brak polaczenia blueotooth


Tomcio2
 Share

Recommended Posts

Witam, mam problem od jakiegos czasu z powiadomieniami, poniewaz zegarek prawie caly czas jest rozlaczony z telefonem, dopiero jak go podswietle i poklikam na nim chwile to sie polaczy, zainstalowalem nowy room Kaudiego, bylem pewny ze pomoze a jest taka sama sytuacja jak mialem na wersji En ... zrobilem nowe konto, przed instalacja pl roomu wrocilem do fabrycznych ustawien, zegarek byl po chinsku i dalej to samo, zmienialem konto w aplikacji i sparowalem na nowo, nic nie pomoglo, nie mam juz pomyslow, ktos tak moze juz mial? Problem z telefonem? Wszystko inne na bluetooth dziala okej na telefonie ... 

Link to comment
Share on other sites

Rom mam ten wasz najnowszy, telefon: Galaxy s5 neo, dodam ze z rok dzialalo prawidlowo, nagle sie cos stalo, tylko ze telefon jest juz prawie na wykonczeniu bo strasznie sie zacina i takie tam, na telefonie preferencje mam raczej wszystko dobrze poustawiane ...

Link to comment
Share on other sites

  • 1 month later...

W ustawieniach raczej nie ma jakiejs takiej opcji z polaczeniem bluetooth na zegarku, telefon Redmi Note7, w aplikacji powiadomienia poustawiane, wszystkie zezwolenia rownież, chodzi o to ze jak podswietle zegarek to za okolo5s sie polaczy i to nie zawsze ale jak go wzbudzam zawsze jest przekreslona ta komorka czyli ze nie jest polaczony, jak wejde w aplikacje na telefonie to tez mi pisze ze nie polaczony dopiero musze wzbudzic zegarek zeby go zobaczyl 

 

dodam jeszcze ze zegarek byl juz chba z 4x restartowany do ustawien fabrycznych, ale nadal mam polski jezyk, nie wiem czemu w sumie ... 

Edited by Tomcio2
Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept