Jump to content

MaCkBeTh

Fan
  • Posts

    58
  • Joined

  • Last visited

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

MaCkBeTh's Achievements

Rookie

Rookie (2/14)

  • First Post Rare
  • Collaborator Rare
  • Week One Done Rare
  • One Month Later Rare

Recent Badges

0

Reputation

  1. Aaa...co ciekawe mam czujnik aqara i mi..i chyba tylko aqara tak sie zachowuje, co najlepsze nie zawsze no to oki, czyli tak ma byc
  2. @rezmus jako mistrz naszych urżadzen, moze spotkałem sięz czymś takim... Zrobiłem HW mod czujek... ołówkiem teraz faktycznie mam raportownie co 5 sec, i jest super bo czasem wchodze na schody i schodzę w mniej niż minutę, i teraz w końću za każdym razem moje podświetlenie się włącza Ale pojawił się inny śmieszny problem.. czasem jak przechodzę przez czujkę, scena włacza sie...ale brama "pika".. co moze być tego przyczyną?
  3. Hmm... Jełśi chopdzi o scenę widmo... po wyłączneiu bramy z prądu scena jakby nie działa, czyżby wtedy nastąiłą sychnronizacja clod/local i automagicznie scena zniknęła? Teraz mam pytanie z innej beczki... jaka to jest z czujkami ruchu? Wydaje mi się, że intrwałwykrywania jest minuta... robiłem eksperyment,. i czujka wykrywa ruch... zniknełem z pola widzenia, znowu wchodzę.. i nic... dopiero jak minie równo minuta, to ponownie czujka jest w stanie wykryć ruch... Bo mam z 2 czujek cośjakby włacznik schodowy zrobiony, i czasem wchodzę po schodach i po mniej niż minucie schdzę, wetdy czujka mi nie łacza znowu światłą.. jełsi minie co najmniej minuta, czujka załącza światło.. czyżby to było związane z synchronizacją danych do chmury (scena cloud). Jak jest z lokalnymi? Wchodząc w czujkę nigdy nie mam kilku wpisó z tym zamym czasie, zawsze co najmniej co minutę..
  4. No to mnie zasmuciłeś..... raczej nie zapamiętam jak każda scena działała a spisywanie na kartce.... he he No nic... Trzeba jakos z tym będzie żyć Btw a co ze scenami cloud po factory reset? Jeśli po resecie czujki ZigBee i bluetooth na nowo wykryje, nadam te same nazwy co wczesniej...to i tak wszystkie sceny cloud na nowo bede musiał modyfikować?
  5. Hej, Czy pojawił się jakiś nowy sposób na usunięcie sceny widmo? Jedna taka mi się zrobiła.. a robienie wszystkich scen od nowa nie widzi mi się... chyba że da się jakoś obecne eksportowac i zaczytać na nowo całosc... ???
  6. Hej pytanie o kamere mi 360 ( chuangmi.camera.ipc019e ) Mam ja w pokoju malucha jako nianie. Kamera ma Baby crying detection i powiadomienie działa...ALE.... powiadomienie o placzu wlaczone oznacza tez, ze dostaje powiadomienia o wykryciu ruchu, czyli co chwile ( niemowlak wierci sie duzo ) Jest jakis sposob, zeby dostawac powiadomienia TYLKO o placzu?
  7. Teraz juz tak, zapomnialem o tej opcji No i wszystko dziala Dzieki!!
  8. Hej, mam pytanie o brame BLE. Mam Brame V3 na parterze domu , i 3 termometry (kwadratowe z wyświetlaczem ) na piętrze i 1 na dole. Zasięg jak widać, tych na górze na 2 kreski... ale niestety jednego mi nie wykrywa. Pytanie jest takie: Mam nawiżacz .CA4 z firmeware 2.1.3.0017,z wyświetlaczem na piętrze, niby z bramką BLE.. Apaka modowana, wyłączone region lock.ale żaden czujnik do niego nie jest podłączony i nei chce sie podłaczyć. Why? Jełsi jednak BLE w nim zablokowano? jaka jest naktańsza bramka od Xiaomi? Potrzebuję tylko do czujników
  9. He...no geniusz...dziala,
  10. oo Dzięki!!! Bedę próbował! [EDIT] - nie mam katalogu /vevs/logs wogóle
  11. Hej, Zadam jeszcze raz pytanie o MI UNiversal Remote IR (chuangmi.remote.v2). Na niskim ID konta, na regionie CN oczywiscie wszystko działa - klonowanie przycisków i wybór pilota z bazy, sterowanie działa tyko lagi Jednak wszystkie moje urządzenia mam na EU z tego powodu własnie. . Jak rozumiem API nie ma dalej w EU.. ale czy jest możliwość sklonowanych w CN pilotów przenieść na region EU? mogą działać tylko manualnie.. Inaczej mówiąc, jakkolwiek sposób żeby to nie był bezwartościowy czarny krążek w EU ??:)
  12. Tak, Karta 32, oba pliki na karcie, włączam z wciśniętym reset, po 20 sec puszczam i nadal ciągle pomarańczowa dioda.... Reflash bezpośrednio do chipu naprawi to podobno
  13. Znalazłem tylko soft od @rezmus NIestety zero reakcji kamery, nie ma białej diody
  14. Hej, Moja kamerka ( Magnetic Mount MJSXJ02HL ) po odłączeniu od prądu i ponownym podłączeniu umarła... ciągle świeci się pomarańczowy LED. Żadnego upgrade/downgrade nie robiłem... Utknęła w fazie inicjalizacji. Mogę coś zrobić we własnym zakresie czy gwarancja? Widzę że jakiś downgrade czy coś niektórzy proponują, ale pasującego tf_recovery nie znalazłem... Jak temat ugryźć?
  15. Ja mam wrażenie że ostatnio w dziennikach coś mało jest, i jakby były dziury..albo lagi w zapisach ..mam kilka dni, ale jakoś tak..niepełne dane.
×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept