Jump to content

R4fal

Fan
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

Personal Information

  • Place
    Chicago/Częstochowa
  1. Bramka odzyskała połączenie lecz niektóre żarówki wifi które łączą się do zapewne tego samego serwera (adresy ip są bliskie sobie) jeszcze nie do końca działają. Spróbuje wymusić restart połączeń na routerze. Po restarcie zaczyna wszystko działać
  2. Zauważyłem że bramka Gateway 2 próbuje połączyć z serwerem lecz pingując adres jest 100% packet loss.
  3. Jest to chwilowy problem? bo wcześniej wszystko działało mi poprawnie do teraz
  4. U mnie bramka Aqara Gateway 2 w obecnej chwili ma lagi gdy używa się przełączników wireless remote switch
  5. Na Aqara Hub Gateway 2 sytuacja jest ta sama co pewien czas wyrzuca przełączniki i sensory. Serwer EU
  6. Za to moja bramka mgl03 restartuje połączenie wifi równo co 5 min. Przez co jeżeli trafię na moment w którym zachodzi taki scenariusz urządzenia np. Aqara Remote Wall Switch nie mogą włączyć/wyłączyć żarówek dlatego przeniosłem te rzeczy na Aqara Hub Home Gateway. Firmware bramki mgl03 1.4.6_0012 Internet: UPC (modem Giga Connect Box działa jako modem) Router: Mikrotik hAP ac² Dorzucę też informacje (było kiedy tu wspominane o tym), że często miałem problem z dodaniem urządzeń korzystając z routera UPC przeszedłem na mikrotika i korzystam z dns 1.1.1.1 i 1.0.0.1 wszystkie urządzenia
×
×
  • Create New...

 

adblock-th.png

 

 

 

Our forum lives up to the advertisements displayed.
To browse the content of our forum, please disable AdBlock.

 

 

I accept