Jump to content
[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

3 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. W tym wszystkim nie ma żadnego schematu/ powtażalności u każdego co innego. Pewne tylko to, że Xiaomi coś strasznie miesza a najgorsze, że nie wiemy kiedy i jak to się zakończy.
  2. Co bramka/ telefon to inaczej działa lub nie działa. U mnie na bramce Mi Multi wszystkie automatyzacje były lan teraz po przeczytaniu ostatnich wpisów zajrzałem i okazało się, że wszystkie są chmura. Wszystkie działające łącznie z powiadomieniami na telefon Mi Mix 2. Router Xiaomi 4A wciąż( od kilku dni) tylko po chińsku na Windows a w apce MiWifi na fonie wciąż nie mogę zmieniać nazw urządzeń i mają inne ikony jak wcześniej.
  3. Odnośnie fixacji z serwerami Xiaomi. Mój router 4A Xiaomi na Androidzie i Windows 10 zniknął w ogóle. Po restarcie w Androidzie wrócił po Polsku lecz nazwy urządzeń przepadły i nawet w apce nie da się ich zmienić z powrotem na własne. A w Windows 10 wszystko jest po Chińsku i nie da się zmienić na inny język. Internet działa poprawnie, ale reszta padaka.
  4. Odnośnie fixacji z serwerami Xiaomi. Mój router 4A Xiaomi na Androidzie i Windows 10 zniknął w ogóle. Po restarcie w Androidzie wrócił po Polsku lecz nazwy urządzeń przepadły i nawet w apce nie da się ich zmienić z powrotem na własne. A w Windows 10 wszystko jest po Chińsku i nie da się zmienić na inny język. Internet działa poprawnie, ale reszta padaka.
  5. Pytanie o czujniki temperatury i wilgotności. Czujnik agara atmos pokazuje wilgotność między 5 a 10% niższą niż czujnik Xiaomi pod Ble ( mały kwadratowy z wyświetlaczem). Czy coś u mnie nie gra, czy one tak mają? Który jest bardziej miarodajny?
  6. Czy ktoś podpinał u siebie i może potwierdzić, że działa Ikea Tradfri Warm White GU10 LED1650R5 ?
  7. Piteron na multimode xiaomi pomogło, może u ciebie zadziała. Zresetuj wifi huba, zmien na telefonie strefę czasową na chiny i sparuj go ponownie. Po parowaniu odłącz od prądu i włącz. Powinno być OK.
  8. Nic z tych rzeczy. Wszystko ok.
  9. Człowiek chce za szybko i edytor mi zwariował, w każdym razie.. @Levy wielkie dzięki, pomogło jak ręką odjął. Jakże proste a jak skuteczne. Wtyczka wyjęta i tadam 😀
  10. Panowie mam problem z żarówką Yeelight color eu i włącznikiem ściennym, bezprzewodowym aqara. W automatyce miałem na 1 klik żarówka włącz/ wyłącz i działało ok. Dziś zacząłem grzebać przy scenie i zapętliło mi się tak, że każdy pojedynczy klik włącza żarówkę. Gdy zgaszona włącza a gdy się świeci ułamek sekundy mrugnie jakby i dalej świeci tzn. nie wyłącza jej a powinien. Sparowałem żarówkę na nowo, wykasowałem całkiem scenę , czyszczenie pamięci podręcznej, instalacja apki na nowo, scena od początku zbudowana na 1 klik włącz\ wyłącz i bez rezultatu. Dalej gdy wygaszona 1 klik zapala ale gdy świeci 1 klik nie gasi. Jakby to zapętlenie gdzieś na serwerze zostało. Walczę od południa i dalej kicha. Wie ktoś jak sobie z tym poradzić?
  11. Region eu, hub multi, Hub-1.4.5.0016 scena lan włącznik Aqara bezprzewodowy. Pierwsze kliknięcie nie działa dopiero drugie włącza/ wyłącza lampę
  12. Masz rację KristofX była taka rozmowa. Aktualizację mam do wersji o której mówisz. Pytanie do was Panowie co dokładnie rozumiecie przez ,, aktualizacja po Bluetooth"? Jak to zrobić? Szczerze nie wiem. Może właśnie w tym problem, że ja to jakoś nie tak robię. Człowiek uczy się całe życie 😀
  13. Masz rację KristofX była taka rozmowa. Aktualizację mam do wersji o której mówisz. Pytanie do was Panowie co dokładnie rozumiecie przez ,, aktualizacja po Bluetooth"? Jak to zrobić? Szczerze nie wiem. Może właśnie w tym problem, że ja to jakoś nie tak robię. Człowiek uczy się całe życie 😀
  14. Wszystkim dużo zdrowia i spokojnych Świąt! Trzymajcie się 👍 Jutro od nowa 🤔
  15. Odnośnie regionów ok. Mam wszystko na bramce v3 ( na kablu). Coś zostało na Cn, bo bramka była najpierw na Cn uruchomoiona. Teraz wszystko na modzie i eu. Rozumiem, że się to nie gryzie. Chodzi o 3 żarówki mesz. Bramka v3 kabel. Wcześniej jedną sztukę miałem i zaktualizować się udało ale za nic nie określę w jaki sposób. Teraz dodałem 3 sztuki i dwa dni z nimi walczyłem bez rezultatu. Mam je też w aplikacji Yeelight na eu. Zaktualizować nie mogę. Na Cn nie mogłem ich w ogóle dodać.
×
×
  • Create New...