Jump to content

zioomek65

Fan
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

1 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ha! Na to bym nie wpadł. Zadziałało. Dziękuję bardzo. Mam jeszcze jeden problem. Posiadam dwa czujniki temperatury i wilgotności bluetooth ( okrągłe z wyświetlaczem ). Od jakiegoś czasu dość kiepsko funkcjonują z aplikacją ( odświeżają dane co ok godzinę - miałem wrażenie że kiedyś dużo częściej mogłem odświeżyć). Jeden termometr pokazuje temperaturę zgodną z wykresem natomiast drugi pokazuje temperaturę i wilgotność prawidłowo natomiast na wykresach są dane jakby nieodświeżone z 8 godzin wstecz.
  2. Właśnie wygląda na to że nie. Tzn dioda nie zaczyna szybko migać oraz nie wydaje żadnych dźwięków
  3. Ni ch.. Za nic w świecie nie da się podłączyć. Osłabia mnie już to badziewie.
  4. Witam, po ostatniej aktualizacji bramka nie jest w stanie podłączyć się z czujnikiem temperatury ( kwadratowy z barometrem ). Czy da się jakoś wrócić do poprzedniej wersji softu ?
  5. Nie rozumiem jednego. Przecież ten czujnik ma bardzo dużo osób i nikt nie narzekał na to. Więc albo my coś źle robimy albo ludzie są niepoważni i nie przeszkadza im że podstawowa funkcja urządzenia ( pomiar temperatur ) nie działa ...
  6. Witam, mam dwa problemy z systemem/ urządzeniami xiaomi. A mianowicie podłączyłem czujnik Xiaomi Aquara ( ten kwadratowy z barometrem ) do bramki Xiaomi Multimode ZigBee 3.0 i w momencie gdy temperatura osiąga minus to czujnik szaleje i pokazuje temperatury typu 654 stopnie ... Problem nr 2. Posiadam również czujnik temperatury i wilgotności z Bluetooth ( okrągły z wyświetlaczem ). Jakiś rok temu kupiłem lampkę z bramką Bluetooth i przez wifi miałem odczyty temperatur. Jednak po kilku miesiącach czujniki poznikały z aplikacji ( mam 2 sztuki ) i już przestały być wykrywane przez centralkę. Myślałem że to wina lampki i zakupiłem teraz bramkę Bluetooth + zigbee ale jest to samo. Zmieniałem regiony, aplikacje i nic. Czy ktoś się z takim czymś spotkał ?
×
×
  • Create New...