Jump to content

KristofX

Fan
  • Content Count

    127
  • Joined

  • Last visited

Community Reputation

17 Good

1 Follower

About KristofX

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. @cort06 stworzyłem z udziałem mojego 3h takie dwie sceny do testów i po krótkiej obserwacji mogę stwierdzić, że warunki godzinowe są u mnie prawidłowo uwzględniane w sterowaniu automatyzacją
  2. parametry domu Ci znikły bo urządzenia z których mają pochodzić te dane masz offline, zmian w nowym fw dla 3h nie widzę
  3. @piteron mnie nic takiego nie dotknęło, wszystko poza ble działa, co do aktualizacji to idą OTA zapewne jakimiś partiami
  4. przy oczyszczaczu mam tylko doświadczenia z tymi z europejskiej dystrybucji i te co do warunków godzinowych działają w punkt
  5. jaka bramka? jeśli mgl03 z cn to poszukaj rozwiązania w głównym wątku, nawet w ostatnich dniach temat był ponownie poruszany
  6. jeśli się zarejestrowałeś na dedykowanej stronie i podałeś właściwy adres mailowy i swoje ID z mi home to powinno działać
  7. u mnie wszystko działa oprócz ble bo jest awaria, ale o tym już pisał @rezmus w innym wątku oczyszczacz 3/3h z europejskiej dystrybucji dostał nawet dzisiaj aktualizację do 2.0.5.0017
  8. musisz się jeszcze zarejestrować, po zalogowaniu się na https://boosty.to/vevs znajdziesz instrukcję dla subskrybentów jak to zrobić
  9. zigbee i w Twoim przypadku raczej to https://mi-home.pl/inteligentne-urzadzenia/mi-smart-power-plug-zigbee
  10. Dzięki @piteron potwierdzam
  11. @Pat ja z mgl03 na fw 1.4.6_0030 mam to samo, odległość od modemu 5m, co ciekawe stało się nam to w tym samym czasie, co daje do myślenia @rezmus co do 5.8.35 to zarówno na kafelku jak i karcie skrótu nie wyświetla się status w jakim jest czujnik zalania inne czujniki typu gazu, dymu są ok dzięki za zmiany które wprowadziliście, dobra robota 👍
  12. mam kilka wątpliwości do tego co napisałeś (...) nie jest źle wybieram pierwsze lepsze i daje wyszukaj (...) wybierając dowolny czujnik nie ma wyszukaj, bramka samoczynnie przechodzi w tryb parowania, wydaje dźwięk i odlicza 60s w tym czasie powinieneś zrobić z czujnikiem to co na screenie
  13. dziękuję, teraz jest to dla mnie jasne 😀
  14. dzięki za obszerne wyjaśnienie jednak nie pasuje ono do mojego przypadku, sytuacja wygląda tak, że po aktywacja extra bramki ble w ca4, pojawiła się ona w xh i cały czas jest niezależnie od zasilania, problemem jest to, że nie podłącza żadnych urządzeń bt z otoczenia
×
×
  • Create New...