Jump to content

pablo862

Fan
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral
  1. Dziś jestem poza domem, jutro się odezwę. Dzięki:)
  2. Idze to tak: 1. Wybierasz sobie barwę i jasność po czym klikasz "save" (domyślne profile to Everyday/Focus/Relax) 2. Klikasz na jedną z 3 ikonek barwy i podajesz jej nazwę. W ten sposób masz zapisany profil 3. Przy tworzeniu sceny jest możliwość wyboru profilu świecenia jak na zdjęciu poniżej. Pomimo tego że przy definicji nowego profilu podam inna nazwę tutaj zawsze jest tak samo (Focus/Everyday/Relax). Próbowałem zmieniać parametry świecenia i zapisywać je pod nazwami Focus/Everyday/Relax jednak żarówki zawsze świecą z domyślnymi parametrami. @mini21 Nie wiem jaką masz bramkę ale mi też nie udało się połączyć z tymi żarówkami na ori apce i serwerze CN. Spróbuj moda i serwer EU.
  3. Ja mam bramkę ZNDMWG03LM taką zasilaną z ładowarki i na niej na pewno działają te żarówki. Mam jeszcze pytanie do użytkowników tych żaróweczek. Chodzi mi o wywołanie jednego z profili (Everyday/Focus/Relax) w scenie, a mianowicie samo zapisanie parametrów przebiega prawidłowo problem jest, gdy próbuję wywołać zapisaną barwę ze sceny. Sytuacja jest taka że pomimo zmiany barwy/jasności w profilu i jego wywołaniu w scenie, żarówka zaczyna świecić ale z domyślnymi parametrami profilu. Czy jest jakiś patent żeby ten problem rozwiązać?? Używam apk od rezmusa w wersji 5.6.50
  4. Dzięki mistrzu, po downgrade działa tak jak powinna:). Jak by kto potrzebował poniżej wrzucam link jak zrobić downgrade w tej kamerce. https://github.com/telmomarques/xiaomi-360-1080p-hacks
  5. Hej. Od wczoraj mam problemy z ta kamerka, a mianowicie jak ją odpalam to połączenie dochodzi do 91% (Prepering to play) i po chwili pojawia się komunikat "Couldn't open camera 19, try again later". Aktualnie działam na modowanej apk + serwer EU. Testowałem połączenie na oryginalnej apk i serwerze zarówno EU jak i CN i jest podobnie. Na CN 2 razy udało mi się odpalić obraz. Kamerkę mam z polskiej dystrybucji, firmaware 3.5.8_0406. Jak u Was to działa???
  6. Dobra to ja też mogę potwierdzić że LED1739R5 (white spectrum) działa na najnowszej bramce mi gateway v3. Przetestowane na modowanej mi home i serwerze EU. Nie udało mi się skonfigurować na ori mi home +serwer CN, ale to pewnie dlatego że ostatnio ich serwery działają tragicznie. Aktualnie mam podpięte 2 sztuki tych żarówek
  7. Też mnie interesują te żarówki. Kupię w tygodniu jedną sztukę na testy i dam znać czy działa z mi smart home hubem v3
  8. Apke mam ori v 5.6.46, serwer chiny. Być może miało to związek z serwerem
  9. Hej Chciałem opisać przypadek jaki ostatnio miałem, być może się to komuś przyda. Kilka dni temu przyszedł mi sensor ruchu aqara v2 i w celu jego ustawienia w pokoju zrobiłam sobie na szybko scenkę, która załącza mi bedside lamp z czujnika ruchu i po 2s wyłącza. Wszystko działało fajnie i w ogóle jednak po kilkukrotnym włączeniu/wyłączeniu tej sceny z poziomu mi home scena permanentnie się włączyła i nie mogłem jej wyłączyć i nawet usunięcie samej sceny nic nie zmieniło cały czas czujnik ruchu załączał mi lampkę. Walczyłem z tym tematem dość długo i praktycznie nic nie pomagało wykonałem reset bramki (przycisk wciśnięty >10s do momentu aż dioda zacznie świecić na żółto), usuwałem czujni, wykonałem ponowne prawowanie samej lampki i też nic. Nawet zresetowałem gateway V3 i połączyłem ją z nowym kontem i to samo po sparowaniu przywracał całą konfigurację czujników. Finalnie rozwiązałem problem poprzez inny typ resetu bramki, może dla większości jest to oczywiście, ale ja jakoś nie mogłem znaleźć info na ten temat w necie. Aby wykonać reset wszystkich ustawień tj listy urządzeń należy wcisnąć przycisk na urządzaniu 10 razy i wtedy mamy pełen reset ustawień, do końca nie wiem czy na pewno 10 bo klikałem też 4 razy i 5 i za którym razem poszło info o tych 10 kliknięciach znalazłem na forum Aqary. Minus tego że na nowo trzeba wszystko parować. Pozdr
  10. Też trochę żałuję że nie wziąłem v2. Jedna zaleta v3 to że ma bt wbudowane i zigbee 3.0. Co do pikania to u mnie się uspokoiło i od tygodnia nic nie piszczało. Może to ma związek z routerem do jakiego jest podpięta bramka.
  11. Hej Dziś pojawiał się update firmware bramki do wersji 1.4.5_0005. Teraz już nie pojawia się komunikat o braku kompatybilności z modułem Agara Wireless Relay Controller😀😀
  12. Hej Mam pytanie do użytkowników Agara Wireless Relay Controller. Czy próbowaliście/macie sparowane te urządzenie z gateway 3. Chciałbym sobie zakupić to ustrojstwo jednak kiedy wybieram ur ządzenie z listy to pojawia się komunikat o braku kompatybilności. Mam ori apkę i wybrany region CN.
  13. W takim razie pewnie trzeba poczekać na jakiś update firmware
  14. U mnie jest to samo kilka razy dziennie gateway 3 piszczy. Być może gubi sygnał z którymś z czujników? Nie ukrywam że jest to trochę irytujące.
×
×
  • Create New...