Jump to content

outsider

Fan
  • Content Count

    12
  • Joined

  • Last visited

Community Reputation

0 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Zapytam inaczej: ktoś wie która apka jest bardziej stabilna? Czy może nie ma różnicy? (wszystkie urządzenia mam z aqary).
  2. Dobrze się zastanów, xiaomi nie jest idealne, są duże kłopoty ze sterowaniem scenami z apki więc jeśli nastawiasz się że wszystko jest stabilne to niestety tak nie jest. (nie wiem jak jest z innymi firmami). U mnie np ostatnio "zgubiło" wszystkie urządzenia więc miałem zabawę (dopiero usunięcie jednego sterownika i dodanie go nan nowo "wyzwoliło" to że reszta już pojawiła się normalnie). Jedno jest w miarę pewne: jeśli sceny chodzą na Lanie to nawet jak apka szwankuje i wyświetla głupoty to generalnie system działa.
  3. Jest dostępna nowa? apka aqara home, czy ktoś to wytestował? Warto się przesiąść z Mi Home na to?
  4. Niestety, ja miałem przypadek że scena którą skasowałem nadal widniała w apce chyba z tydzień. Obecnie jest nowa wersja apki 5.6.50 ale znów jest problem z aktualizacją do tej wersji, za chiny ;) się nie może ściągnąć. Gdybym wcześniej wiedział o tych problemach nie wszedłbym w ten system bo dla mnie takie działanie to dyskwalifikacja produktu. Fajnie jakby osoby które używają moda i serwerów europejskich napisały czy też mają takie problemy.
  5. Podaj wersję apki i lokalizację serwera, mi to wygląda na problem który u mnie występuje, czyli sceny i sterowanie nimi jest mocno utrudnione ze względu podobno na obciążenie serwera.
  6. Z urządzeń mam tylko: gateway, czujniki temperatury i wilgotności, wtyczki (przełączniki zasilania). Żeby było ciekawie, sterowniki działają tak jak powinny wg. scen które na dany moment włączyłem ale w apce nadal pokazuje "stary" stan tak jakby apka nie umiała odświeżyć sobie stanu scen. Szczerze mówiąc to mocna lipa i poważny problem.
  7. Niestety zwykłe chińskie gniazdka nie pasują do do naszych puszek, trzeba nieco powiększać otwór.
  8. Pisząc wyżej o profilach, miałem na myśli sceny, zarządzanie nimi wypada cały czas fatalnie. Problem dotyczy też aktualizacji apki, nie pokazuje postępu instalacji raz się zaktualizuje trzy razy nie. Czy naprawdę nikt nie ma z tymi rzeczami problemu? Może jest jakaś inna apka do zarządzania która będzie działać z xiaomi?
  9. Apka wersja 5.6.46 (region Chiny) - nie wiem czy to kwestia wersji apki czy chińskich serwerów: wyłączanie i włączanie profili działa bardzo źle tzn. wyłączam jakiś profil włączam drugi i po ponownym wejściu w profile jest tak jakby się nic nie zmieniło i znowu trzeba powtarzać to samo. Czasem kilka razy zanim załapie. Inne funkcje działają poprawnie. Ktoś ma taki kłopot? Ostatnio dodawałem nowy profil i pomimo że wszystko przebiegło poprawnie to nie pojawia się na liście profili.
  10. No cóż, skoro nikt nie wie.. to przy okazji zamówiłem kilka chińskich gniazdek, w sumie 0,5 dolca nie pieniądze :). Jak przyjdą napiszę czy pasuje.
  11. Cześć Ponieważ nie chcę robić piramidek wtyczkowo-gniazdkowych (kupuje na ali więc w standardzie chińskim) to w dedykowanych do grzejników gniazdach chciałem założyć chiński system. Na razie wtyczki grzejników przerobiłem na chińskie a teraz zastanawiam się nad gniazdami: czy takie gniazdo pasuje do standardowej puszki podtynkowej? Czy w ogóle nie da się tego założyć?
  12. Dzień dobry wszystkim po raz pierwszy. Właśnie zacząłem zabawę w smart home. Dla mnie super temat do zdalnego sterowania domkiem na wsi. Na razie mam kamerkę, hub, czujnik temp/ciśn/wilgot i gniazdka - oprócz kamerki xiaomi wszystko aqara. Żeby sterować grzejnikami skonfigurowałem cztery sceny, po dwie dla tzw. czuwania i komfortu. Zauważyłem jeden problem, nie wiem czy to kwestia mojego czujnika temp: jak mam włączone sceny czuwania (wyłączanie gniazdek przy temp > 8 C a włączanie przy < 7 C ) to w momencie gdy wyłączam sceny czuwania a włączam sceny komfortu (włączanie gniazdek przy temp < 19 C a wyłączanie > 20 C) upływa dość dużo czasu zanim włączą się gniazdka pomimo że temp jest ok 8 C więc powinny się włączyć od razu. Ktoś ma taki problem albo wie o co chodzi? Pozdrawiam
×
×
  • Create New...