Jump to content

ruszok

Fan
  • Content Count

    97
  • Joined

  • Last visited

Community Reputation

3 Neutral

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Czyli w zasadzie nie jestem w stanie zdobyć tego kodu... Nie mam ejpla. A teraz mam lepszy numer. Zmieniłem router z WiFi. Parametry są identyko, ale producent inny. Wszystkie urządzenia się pojawiły w mihome. Ale za każdym razem po paru godzinach wszystkie są offline (brama, oczyszczacze, odkurzacz, żarówki - wszystko co ma związek z xiaomi). W tym czasie wifi działa normalnie - np TV cały czas ma sieć. Pomaga dezaktywacja WiFi i ponowna aktywacja - na kilka h. Myslałem, że to może Home Assistant, ale wyłączyłem go dziś specjalnie i nic się nie zmieniło. Nie chcę usuwać sprzętów bo
  2. @rezmus - masz pomysł jak odczytać z yeelight taki kod: Sparuj z akcesorium HomeKit Wprowadź kod parowania HomeKit, aby użyć tego akcesorium W nowym HA znalazło mi żarówki yeelight (yeekink.light.color2), ale chce kod od HomeKit - może był na pudełku, ale...
  3. Wydaje mi się (muszę to potwierdzić), że to się dzieje jak żona ma 5 wygaszonych i 1 na minimum. Wychodzi z łazienki i tak je wyłącza (nie przywraca wszystkich do jednego stanu). Wtedy te wygaszone wracają z automatu do jakiegoś stanu (albo jest to max biały, albo poprzedni). Ale przy tym czasem zrywa na amen zigbee do nich. A może to problem wysyłania sterowań jak mają odcięte 230V? Zn raczej się to nie zdarza, ale wykluczyć nie mogę. Ewentualnie to, że odcięcie 230V przerywa komunikację. Po iluś błędach bramka przerywa te komunikację i tyle. Bo na dzień pewnie jest kilkadziesiąt op
  4. Kliknąłem na żarówkę - stąd napis. Schemat jest taki: wczoraj koło 23ciej była zmieniana akcja na wyłączenie 5ciu zarowek, a 6ta przyciemniona. Potem tak światło wyłączone (odcięcie 230V). Kilkanaście razy pewnie za dnia włączane i wyłączane (ta co była przyciemniona tak zostaje, a pozostałe świeca tak jak przed wyciemnieniem). I dziś o 23ciej wszystkie 6 jest offline. I już nie wrócą aż do restartu bramki.
  5. I znów tak mam. Bramka V2 CN I ikea gu 10. Zigbee chodzi (widać po czujnikach ruchu) a wszystkie żarówki Ikea martwe.
  6. W zasadzie u mnie to one 3/4 dnia są bez zasilania. No i nie są zgrupowane.
  7. Osobno. Jedyne co to mam ręczna akcje noc i dzień. I zazwyczaj zmieniam wieczorem i rano. Po zaniku zasilania właśnie wraca komunikacja jeśli wcześniej jej nie było.
  8. Tylko te żarówki. Reszta działa. Bramka nie jest offline. Raz zostawiłem to tak do rana i nie odzyskały komunikacji.
  9. Ma ktoś pomysł na reset bramki V2? Dzieje się tak komuś z żarówkami GU10 z Ikea? Że wiesza się zigbee do nich? Mi wszystkie 6 w łazience wysiada. Gdzieś się loguje zasięg?
  10. @rezmus masz pomysł jak zmusić zdalnie bramkę V2 do restartu? Nie wiem czy to z powodu zasięgu czy o co chodzi, ale co 2-3 tygodnie muszę restartować bramkę bo mi GU10 Ikea znikają. Po restarcie działają od ręki.
  11. Niby zmieniłem, ale w logu jest to co było. Chyba że dopiero nowe zdarzenia zapiszą się inaczej.
  12. Który to nr pluginu i plik? Bo nigdy tego nie umiem skorelować 😣 Edit: main.bundle? Install/rn/xxxx? A numer to: 1000190 czy 1001810?
  13. ? W sensie że: 1. Naprawia w pushach chińskiej bramki czas jak będzie wersja EU (czyli można liczyć że będzie ok)? Czy 2. Usuną to "W"?
  14. Tak, jak przychodzi push, że wykryto naruszenie. W dzienniku jest już ok (a było źle). A w powiadomieniu push jest przesunięcie bodaj o 6h, albo 5. Bo wywołałam po 14stej, a pamiętam na pushu 20sta. No i wkurza to "W" - skąd to?
  15. @piteron zrobiłem tak jak pisałeś z czasem z bramka V3. I czas w dzienniku pokazuje ok. Ale czas alarmu na powiadomieniu chyba był przesunięty o 6h. I w powiadomieniu o naruszeniu dodaje mi w godzinie literkę "W". Chociaż widzę w dzienniku, że ta literka jest w powiadomieniu...
×
×
  • Create New...