Jump to content

michal01

Fan
  • Content Count

    181
  • Joined

  • Last visited

Community Reputation

62 Excellent

Personal Information

  • Place
    Toruń

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Próbowałeś robić reset do fabryki i wtedy sprawdzić?
  2. Czy jest możliwość aby w scenie było kilka okresów efektywności by można było sobie zrobić coś na zasadzie harmonogramu? Normalnie jest tylko jeden początek i koniec, da się to jakoś rozszerzyć?
  3. Ja potrzebuję zmienić czas na czujnikach temperatury, gniazdkach itp.
  4. Czy da się coś zrobić z tą godziną, w powiadomieniu o automatyzacji godzina jest chyba 7 godz przesunięta więc podejrzewam że CN, na wszystkich urządzeniach zmieniłem na naszą strefę czasową ale to nic nie dało, bramka jest na regionie EU.
  5. No i wszystko jasne, dzięki działa.
  6. Json wrzucone do katalogu vevs i kurcze po wyborze w warunku czujnika pokazuje mi normalnie temp. jak wcześniej. Coś nie tak robię?
  7. Czujniki temp. Aqara czy Xiaomi pokazują temperaturę np. 4,75 st., czy jest możliwość modyfikacji aplikacji tak, żeby można było ustawić automatyzację też z rozdzielczością np. do 1 miejsca po przecinku, czyli np. 20,3 st. ?
  8. Sterowniki masz minimal z tego co widzę, było wspominane że z nim bywają problemy, spróbuj tych https://forum.xda-developers.com/showthread.php?t=2588979 i może zacznij od wgrania oryginalnego romu np CN
  9. Ja tez od dłuższego czasu jestem na EU, teraz kamerki i czujniki ładują się ekspresowo, na CN była tragedia.
  10. Wgraj może jeszcze raz z komputera i sprawdź czy się poprawi.
  11. Zmienialiście rom wcześniej? Może trzeba zrobić factory reset.
  12. Dokładnie jak wyżej, mam to samo.
  13. Faktycznie , dzięki teraz śmiga.
×
×
  • Create New...