Skocz do zawartości

tweteks

Fan
  • Zawartość

    5
  • Rejestracja

  • Ostatnia wizyta

Reputacja

0 Neutralny
  1. tweteks

    [ROM] Stratos US_PL 2.0.1 by Kaudii

    Faktycznie, w laptopie mam coś nie tak z portami. Ostatecznie aktualizacja udana. Jeszcze raz dziękuję wszystkim @Kaudii, @szablix, @siarasiarasiara za zaangażowanie.
  2. tweteks

    [ROM] Stratos US_PL 2.0.1 by Kaudii

    Tym razem problem nieco innej natury Kilka prób i taki sam rezultat.
  3. tweteks

    [ROM] Stratos US_PL 2.0.1 by Kaudii

    Uruchamiam bez administratora i zmian niestety brak. Przeglądarkę zmieniłem na Opere i jestem zalogowany. W dalszym ciągu nic się u mnie nie wyświetla. Portów blokowanych nie mam na pewno. Malwary wyłączone całkowicie na 100%. Jakieś pomysły? Może coś ze sterownikami fastboot? Choć w nich na pewno nie grzebałem po instalacji 1.0.4. Postanowiłem spróbować na laptopie. Niestety problem za pewne dotyczył jakiegoś rodzaju sterowników, bliżej mi nieznanych. Instalacja ruszyła. Dziękuję szablix za pomoc.
  4. tweteks

    [ROM] Stratos US_PL 2.0.1 by Kaudii

    Dziwna sytuacja. Antyvirus itp wyłączone. Komputer ponownie restartowany z zegarkiem. Program uruchamiany jako administrator. Wylogowałem się z forum i zalogowałem ponownie. Dalej bez zmian, wisi w tym samym miejscu i nic nowego się w przeglądarce nie otwiera. Dodam, że abd widi urządzenie i wszystko robione jest na tym samym systemie co instalacja 1.0.4. W menedżerze ustawień po FC procesu "fastboot" pojawia się strona z taką informacją (zał.). W instalatorze jest wiersz z informacja o wpisaniu kodu. Nie mogę tego zrobić z uwagi na fakt, że strona otwiera się ręcznie.
  5. tweteks

    [ROM] Stratos US_PL 2.0.1 by Kaudii

    Witajcie, mam problem z aktualizacją romu do 2.01 (z 1.04). Otóż instalacja stoi w miejscu (załącznik). Czekam już ponad 20 minut. Zegarek sam przeszedł w trym fastboot. Wcześnie zrobiony FR zegarka. Komputer i zegarek był ponownie restartowany. Przy kolejnej próbie wciąż brak zmian. Będę wdzięczny za pomoc.
×