Skocz do zawartości

Lector

Administrator
  • Zawartość

    1569
  • Rejestracja

  • Ostatnia wizyta

  • Wygrane w rankingu

    16

Ostatnia wygrana Lector w Rankingu w dniu 17 Styczeń

Lector posiadał najczęściej polubioną zawartość!

Reputacja

997 Doskonały

4 obserwujących

O Lector

Informacje Osobiste

  • Miejscowość
    Poznań

Ostatnie wizyty

719 wyświetleń profilu
  1. Dziękujemy Panu @obserwator82 za pytanie. A ja mam pytanie, jak się można wypowiadać o ROMie którego się nie instalowało? Chyba ze łamiesz nasz regulamin i instalujesz ROM jakoś na lewo, a to tylko kierunek by dostać BANA.
  2. [ROM] Stratos US_PL 1.0.1 by Kaudii

    Dziękujemy Panu @obserwator82 za uwagi. A ja mam pytanie, jak się można wypowiadać o ROMie którego się nie instalowało? Chyba ze łamiesz nasz regulamin i instalujesz ROM jakoś na lewo, a to tylko kierunek by dostać BANA.
  3. Nie nie ma. Wygląda na problem połączenie lub sterowników.
  4. A co to jest Amper? A= V/Ω Więc układ ładowania (a z tego co wiem to jest w zegarku) już pilnuję o odpowiednią rezystancje aby utrzymać stałe natężenie prądu. Ale co ja tam wiem, jestem tylko technikiem elektronikiem specjalizacja automatyka przemysłowa.
  5. Na forum masz tool for amazfit pace, najpierw trzeba zrobić root, a później instalacja Romu custom.
  6. GearBest - kupony

    Exclusive! $3 OFF $5 + Orders for New Customers on All Products GB-$3new Od 2018-04-20 do 2018-05-20.
  7. Problem z dodawaniem urządzeń

    No to powinno je dodać, nie wiem jak ja rozbijałem na dwa Gatewaye nie było problemu, fakt na tej samej sieci WiFI. Wyło to już dość dawno, chyba ze coś jakąś aktualizacja coś zrugowali.
  8. Problem z dodawaniem urządzeń

    Wchodzisz w pomieszczenia lun dafault room przytrzymujesz długo kafelek urządzenia, z menu które pojawi się u dołu MORE i DELETE. Możesz chyba zaznaczyć kilka urządzeń i naraz wywalić.
  9. Problem z dodawaniem urządzeń

    Mam dwa gateweye i spróbowałem przepiąć czujnik temperatury bez rozparowania, nie idzie. Więc wnioskuje ze czujniki są dalej przypisane, ale pytanie czemu ich nie widzi. A daj mu czas na tych ustawieniach co wykryło ci pomieszczenia, może po jakiejś chwili zaczyta je. Pamiętaj o regionie ustawionym na China.
  10. Problem z dodawaniem urządzeń

    Jak konfigurowałeś Mi Home używałeś jakiegoś konta. Zmieniałeś je? Bo może zmieniłeś a urządzenia są przypisane do tego pierwszego.
  11. Problem z dodawaniem urządzeń

    A na jakim koncie go instalowałeś + te inne urządzenia? Na Twoim? Nie zmieniałeś jego?
  12. Problem z kodem do instalatora

    A ROM jest pod Stratos więc zaprzestań bo uwalisz zegarek, jeden przypadek był i dzięki poradniowi z XDA udało się go odratować..
  13. Problem z dodawaniem urządzeń

    Ja jak robiłem "restart" Gatewaya przypinałem akurat zawsze pod ta samą sieć to nic mi nie wywalało, wszystkie urządzenia były. Ba nawet jak chciałem się pozbyć urządzeń to musiałem je ręcznie pousuwać. Proponowałbym Ci utworzyć starą sieć i spróbował sparować Gateway, jak by się urządzenia pojawiały powywalaj wszystko łącznie ze scenami - ale bardzo w to wątpię by nazwa sieci miała wpływ. Drugi pomysł jaki mi przychodzi to, to iż w telefonie parujesz na innym koncie Mi Home - to jest bardziej prawdopodobne dlatego nie pojawiają się urządzenia bo są przypisane do innego konta.
  14. [ROM] Stratos US_PL 1.0.1 by Kaudii

    Wiem ze się nie powiodła, bo widać na screenie ze instalacja nie ruszyła. A nawet wiem dlaczego. Ale niech @Kaudii sprawdzi co i jak, ja nie mam Stratosa. Proszę czekać na autora romu. Chyba ze spróbujesz drugiego rom od S3V3N.
  15. [ROM] Stratos US_PL 1.0.1 by Kaudii

    Pobierz na nowo instalator i spróbuj jeszcze raz. Jaki masz aktualnie ROM? Ma on ROOTa czy też nie ma go? Rozumiem ze kod na stronie poprawnie się generuje i go wklejasz. Masz angielski bo ROM się nie instaluje
×